<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<title>Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы</title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.org"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.org/upload/resize_cache/iblock/b28/712_700_0/glavnaia.jpg">
<meta name="twitter:title" content="Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы">
<meta name="twitter:description" content="<br />
По приглашению Николаса Мадуро Рауль Хаджимба находится с визитом в Боливарианской Республике Венесуэла. ">
<meta name="twitter:image" content="http://apsnypress.org/upload/resize_cache/iblock/b28/712_700_0/glavnaia.jpg">
<meta property="og:image" content="http://apsnypress.org/upload/resize_cache/iblock/b28/712_700_0/glavnaia.jpg" />
<meta property="og:title" content="Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы" />
<meta property="og:description" content="<br />
По приглашению Николаса Мадуро Рауль Хаджимба находится с визитом в Боливарианской Республике Венесуэла. " />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/inosmi/">Этнография</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">12:28, 11 Января 2019		
			<span class="count">5</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/954/64_200_0/pechki.jpg"></a></div>	
				                <div><a href="/news/uchebnyy-god-prodolzhitsya-v-teplykh-klassakh-mezhdunarodnyy-fond-apsny-peredal-obogrevateli-guadsko/">Учебный год продолжится в теплых классах: «Международный фонд Апсны» передал обогреватели Гуадской средней школе</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:12, 11 Января 2019		
			<span class="count">35</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a50/64_200_0/SHI_DSC_9635.JPG"></a></div>	
				                <div><a href="/news/chetyre-novykh-zhilykh-doma-i-detskiy-sad-postroeny-dlya-semey-voennosluzhashchikh-yuvo-v-abkhazii/">Четыре новых жилых дома и детский сад построены  для семей военнослужащих ЮВО в Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:39, 11 Января 2019		
			<span class="count">61</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/b28/64_200_0/glavnaia.jpg"></a></div>	
				                <div><a href="/news/prezident-abkhazii-prinyal-uchastie-v-tseremonii-inauguratsii-prezidenta-venesuely/">Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:26, 11 Января 2019		
			<span class="count">70</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9db/64_200_0/2259 (1).jpeg"></a></div>	
				                <div><a href="/news/ostorozhno-zimnyaya-doroga-ugai-mvd-abkhazii-preduprezhdaet-voditeley-ob-opasnosti-/">Осторожно – зимняя дорога: УГАИ МВД Абхазии предупреждает водителей об опасности </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:02, 10 Января 2019		
			<span class="count">283</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/965/64_200_0/1853002.jpg"></a></div>	
				                <div><a href="/news/trinadtsat-gradusov-tepla-v-abkhazii-11-yanvarya/">Тринадцать градусов тепла в Абхазии 11 января</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:30, 10 Января 2019		
			<span class="count">402</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/60c/64_200_0/flagi_venesuela.jpg"></a></div>	
				                <div><a href="/news/prezident-abkhazii-pribyl-v-bolivarianskuyu-respubliku-venesuela/">Президент Абхазии прибыл в Боливарианскую Республику Венесуэла</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:24, 10 Января 2019		
			<span class="count">429</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5fa/64_200_0/gripp.JPG"></a></div>	
				                <div><a href="/news/lyudmila-skorik-v-abkhazii-ne-vyyavlen-ni-odin-sluchay-zabolevaemosti-virusom-grippa-h1n1-/">Людмила Скорик: в Абхазии не выявлен ни один случай заболевания вирусом гриппа H1N1 </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">10:00, 10 Января 2019		
			<span class="count">370</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/736/64_200_0/Argun.jpg"></a></div>	
				                <div><a href="/news/sozdana-komissiya-po-organizatsii-pokhoron-romana-argun/">Создана комиссия по организации похорон Романа Аргун</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:08, 9 Января 2019		
			<span class="count">399</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/488/64_200_0/sneg_v_gorah_Abkhazii.jpg"></a></div>	
				                <div><a href="/news/desyatogo-yanvarya-v-abkhazii-desyat-gradusov-tepla/">Десятого января в Абхазии десять градусов тепла</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:13, 9 Января 2019		
			<span class="count">448</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c92/64_200_0/mtlb_poligon.jpg"></a></div>	
				                <div><a href="/news/protivotankovye-raschety-shturm-s-yuvo-iz-abkhazii-porazhayut-bronetekhniku-uslovnogo-protivnika/">Противотанковые расчеты «Штурм-С» ЮВО из Абхазии поражают бронетехнику условного противника</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:14, 9 Января 2019		
			<span class="count">526</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5ec/64_200_0/turizm.jpg"></a></div>	
				                <div><a href="/news/prozhivanie-v-otelyakh-abkhazii-prakticheski-ne-podorozhalo-na-leto-2019-goda/">Проживание в отелях Абхазии практически не подорожало на лето 2019 года</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:00, 8 Января 2019		
			<span class="count">764</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/3c7/64_200_0/received_1026439014213100.jpeg"></a></div>	
				                <div><a href="/news/prezident-abkhazii-posetit-bolivarianskuyu-respubliku-venesuela-s-rabochim-vizitom/">Президент Абхазии посетит Боливарианскую Республику Венесуэла с рабочим визитом</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:18, 7 Января 2019		
			<span class="count">933</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/896/64_200_0/received_286867678691147.jpeg"></a></div>	
				                <div><a href="/news/valeriy-bganba-vyrazil-soboleznovaniya-v-svyazi-s-konchinoy-romana-argun-/">Валерий Бганба выразил соболезнования в связи с кончиной Романа Аргун </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:00, 6 Января 2019		
			<span class="count">615</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/553/64_200_0/SukhumskiyHram_rojdestvo_Abkhazia.JPG"></a></div>	
				                <div><a href="/news/svetlyy-prazdnik-rozhdestva-khristova-otmechayut-pravoslavnye-khristiane-abkhazii/">Светлый праздник Рождества Христова отмечают православные христиане Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:00, 5 Января 2019		
			<span class="count">758</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1f2/64_200_0/received_2776366269256011.jpeg"></a></div>	
				                <div><a href="/news/istorik-yanvarskaya-nastupatelnaya-operatsiya-vnesla-znachitelnyy-vklad-v-delo-nashey-pobedy/">Историк: январская наступательная операция внесла значительный вклад в дело нашей Победы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">23:45, 31 Декабря 2018		
			<span class="count">1114</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/556/64_200_0/prHadjimba_Sukhum_Abkhazia_2018.jpg"></a></div>	
				                <div><a href="/news/novogodnee-obrashchenie-prezidenta-raulya-khadzhimba-k-grazhdanam-abkhazii/">Новогоднее обращение Президента Рауля Хаджимба к гражданам Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:20, 31 Декабря 2018		
			<span class="count">724</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/138/64_200_0/received_2232975076950074.jpeg"></a></div>	
				                <div><a href="/news/valeriy-bganba-vyrazil-soboleznovaniya-dmitriyu-medvedevu-v-svyazi-s-tragediey-v-magnitogorske/">Валерий Бганба выразил соболезнования Дмитрию Медведеву в связи с трагедией в Магнитогорске</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:08, 31 Декабря 2018		
			<span class="count">1001</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/839/64_200_0/received_376578986241893.jpeg"></a></div>	
				                <div><a href="/news/raul-khadzhimba-vyrazil-soboleznovanie-vladimiru-putinu-v-svyazi-s-tragicheskim-proisshestviem-v-mag/">Рауль Хаджимба выразил соболезнование Владимиру Путину в связи с трагическим происшествием в Магнитогорске</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:31, 29 Декабря 2018		
			<span class="count">667</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/dd9/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/raul-khadzhimba-i-bashar-asad-obmenyalis-novogodnimi-pozdravleniyami-/">Рауль Хаджимба и Башар Асад обменялись новогодними поздравлениями </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">14:35, 29 Декабря 2018		
			<span class="count">635</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/aa9/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/raul-khadzhimba-i-anatoliy-bibilov-obmenyalis-novogodnimi-pozdravleniyami/">Рауль Хаджимба и Анатолий Бибилов обменялись новогодними поздравлениями</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:06, 29 Декабря 2018		
			<span class="count">1222</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6ec/64_200_0/maining_Bitcoin_kriptovaluta.jpg"></a></div>	
				                <div><a href="/news/mayning-kriptovalyut-v-abkhazii-zapreshchen-do-ustraneniya-usloviy-ogranichennosti-resursov-energeti/">Майнинг криптовалют в Абхазии запрещен до устранения условий ограниченности ресурсов энергетической системы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:52, 29 Декабря 2018		
			<span class="count">676</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/537/64_200_0/Adm_Prezidenta_zdanie.jpg"></a></div>	
				                <div><a href="/news/prezidenty-abkhazii-i-rossii-obmenyalis-novogodnimi-pozdravleniyami/">Президенты Абхазии и России обменялись новогодними поздравлениями</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:20, 29 Декабря 2018		
			<span class="count">844</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/803/64_200_0/Kove_Daur_3.jpg"></a></div>	
				                <div><a href="/news/dauru-kove-prisvoen-diplomaticheskiy-rang-chrezvychaynogo-i-polnomochnogo-posla/">Дауру Кове присвоен дипломатический ранг Чрезвычайного и Полномочного Посла</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:07, 29 Декабря 2018		
			<span class="count">1047</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d63/64_200_0/Posly.JPG"></a></div>	
				                <div><a href="/news/posly-dobroy-voli-abkhazii-ispolnili-novogodnie-mechty-detey-iz-mnogodetnykh-semey-/">Послы доброй воли Абхазии исполнили новогодние мечты  детей из многодетных семей </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:27, 28 Декабря 2018		
			<span class="count">1283</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/024/64_200_0/AKT.png"></a></div>	
				                <div><a href="/news/polnomochiya-po-vydache-pasportov-sokhranyayutsya-za-mvd/"> Полномочия по выдаче паспортов сохраняются за МВД</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">07.01.2019		
			<span class="count">933</span>

		</div>  
				                <div><a href="/news/valeriy-bganba-vyrazil-soboleznovaniya-v-svyazi-s-konchinoy-romana-argun-/">Валерий Бганба выразил соболезнования в связи с кончиной Романа Аргун </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">08.01.2019		
			<span class="count">764</span>

		</div>  
				                <div><a href="/news/prezident-abkhazii-posetit-bolivarianskuyu-respubliku-venesuela-s-rabochim-vizitom/">Президент Абхазии посетит Боливарианскую Республику Венесуэла с рабочим визитом</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">05.01.2019		
			<span class="count">758</span>

		</div>  
				                <div><a href="/news/istorik-yanvarskaya-nastupatelnaya-operatsiya-vnesla-znachitelnyy-vklad-v-delo-nashey-pobedy/">Историк: январская наступательная операция внесла значительный вклад в дело нашей Победы</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">06.01.2019		
			<span class="count">615</span>

		</div>  
				                <div><a href="/news/svetlyy-prazdnik-rozhdestva-khristova-otmechayut-pravoslavnye-khristiane-abkhazii/">Светлый праздник Рождества Христова отмечают православные христиане Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">09.01.2019		
			<span class="count">526</span>

		</div>  
				                <div><a href="/news/prozhivanie-v-otelyakh-abkhazii-prakticheski-ne-podorozhalo-na-leto-2019-goda/">Проживание в отелях Абхазии практически не подорожало на лето 2019 года</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">09.01.2019		
			<span class="count">450</span>

		</div>  
				                <div><a href="/news/protivotankovye-raschety-shturm-s-yuvo-iz-abkhazii-porazhayut-bronetekhniku-uslovnogo-protivnika/">Противотанковые расчеты «Штурм-С» ЮВО из Абхазии поражают бронетехнику условного противника</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">10.01.2019		
			<span class="count">431</span>

		</div>  
				                <div><a href="/news/lyudmila-skorik-v-abkhazii-ne-vyyavlen-ni-odin-sluchay-zabolevaemosti-virusom-grippa-h1n1-/">Людмила Скорик: в Абхазии не выявлен ни один случай заболевания вирусом гриппа H1N1 </a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">10.01.2019		
			<span class="count">402</span>

		</div>  
				                <div><a href="/news/prezident-abkhazii-pribyl-v-bolivarianskuyu-respubliku-venesuela/">Президент Абхазии прибыл в Боливарианскую Республику Венесуэла</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">09.01.2019		
			<span class="count">401</span>

		</div>  
				                <div><a href="/news/desyatogo-yanvarya-v-abkhazii-desyat-gradusov-tepla/">Десятого января в Абхазии десять градусов тепла</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">10.01.2019		
			<span class="count">370</span>

		</div>  
				                <div><a href="/news/sozdana-komissiya-po-organizatsii-pokhoron-romana-argun/">Создана комиссия по организации похорон Романа Аргун</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы">Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы</a></div>
<h1>Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы</h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>61</div>
		</div>

	</div>

<div class="newslist_date">11:39, 11 Января 2019</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/b28/712_700_0/glavnaia.jpg" alt="Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы"  title="Президент Абхазии принял участие в церемонии инаугурации Президента Венесуэлы" />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>По приглашению Николаса Мадуро Рауль Хаджимба находится с визитом в Боливарианской Республике Венесуэла.</i> <br>
<br>
<b>Сухум. 11 января. Апсныпресс.</b> Президент Республики Абхазия Рауль Хаджимба принял участие в инаугурации Президента Боливарианской Республики Венесуэла Николаса Мадуро. Об этом сообщается на официальном сайте Главы государства. <br>
<br>
<img width="750" src="/photo/venesuela-4.JPG" height="499"><br>
<br>
Инаугурацию Николаса Мадуро также посетили Президент Республики Южная Осетия Анатолий Бибилов, делегация Российской Федерации во главе с заместителем Председателя Совета Федерации Ильясом Умахановым, Президент Никарагуа Даниэль Ортега, Председатель Госсовета и Совета Министров Кубы Мигель Диас-Канель, Президент Боливии Эво Моралес, Президент Сальвадора Санчес Серен, Вице-президент Турции Фуат Октай. В торжественной церемонии вступления в должность Президента Венесуэлы приняли участие более 90 иностранных делегаций. <br>
<br>
<img width="750" src="/photo/venesuela_1.jpg" height="502"><br>
<br>
По завершении торжественной церемонии присяги и вступления в должность Президента Венесуэлы состоялся Военный парад. <br>
<br>
<img width="750" src="/photo/venesuela-2.jpg" height="499"><br>
<br>
По приглашению Николаса Мадуро Рауль Хаджимба находится с визитом в Боливарианской Республике Венесуэла.</div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>61</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.org/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--61-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<table width="100%"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Итоги</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.org. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.org обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2017&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>