<!DOCTYPE html>
<HTML xmlns:og="http://ogp.me/ns#">
<head>
<title>Людмила Адлейба об итогах работы Управления образования столичной  Администрации  </title>
<link rel="stylesheet" type="text/css" href="/css/site.css" media="all" >    
<link rel="stylesheet" type="text/css" href="/css/jquery.fancybox.css">
<link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.5.css">
<script src="/js/jquery-1.10.2.js" type="text/javascript"></script>  
<script src="/js/jquery.nicescroll.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script src="/js/jquery.lightbox-0.5.pack.js" type="text/javascript"></script>  
<link rel="stylesheet" href="/css/liMarquee.css">
<script src="/js/jquery.liMarquee.js"></script>
<script src="/js/main.js" type="text/javascript"></script>  
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Новости Апсныпресс" />
<meta name="description" content="Новости Апсныпресс" />
<link href="/bitrix/cache/css/s1/index_ru/template_1063c5e2d40c4b9bb9caee99b9b014eb/template_1063c5e2d40c4b9bb9caee99b9b014eb.css?14416566962086" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "09660acced7930fc288966bc3ec915ee"]); _ba.push(["host", "apsnypress.org"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>




<meta content="http://apsnypress.org/upload/resize_cache/iblock/f18/712_700_0/Adleiba.jpg">
<meta name="twitter:title" content="Людмила Адлейба об итогах работы Управления образования столичной  Администрации  ">
<meta name="twitter:description" content="Об итогах работы Управления образования Администрации г. Сухум за 2018 год рассказала начальник Управления Людмила Адлейба.">
<meta name="twitter:image" content="http://apsnypress.org/upload/resize_cache/iblock/f18/712_700_0/Adleiba.jpg">
<meta property="og:image" content="http://apsnypress.org/upload/resize_cache/iblock/f18/712_700_0/Adleiba.jpg" />
<meta property="og:title" content="Людмила Адлейба об итогах работы Управления образования столичной  Администрации  " />
<meta property="og:description" content="Об итогах работы Управления образования Администрации г. Сухум за 2018 год рассказала начальник Управления Людмила Адлейба." />


<script type="text/javascript">
$(function() {$('.photogal a').lightBox({image:"Картинка", txtImage:'Фото',txtOf:'из'} );});
</script>	
<meta name='yandex-verification' content='694e70340651efb3' />
<script type="text/javascript" src="//vk.com/js/api/openapi.js?141"></script>
<script type="text/javascript">VK.init({apiId: 5912326, onlyWidgets: true});</script>
<script>
$( document ).ready(function() {
ftime();
});

$(window).load(function(){
    $('.str_wrap').liMarquee();
});
</script>

</head>		
<body>



<div class="topline">

    <div class="topline2">
    
        <div class="langs">
            <div class="lang"><img src="/images/icon_abk.png"> <a href="/abk/">APS</a></div>
            <div class="lang"><img src="/images/icon_eng.png"> <a href="/en/">ENG</a></div>
            <div class="lang2"><img src="/images/icon_rus.png"> <a href="/">RU</a></div>
            <div class="cl"></div>
        </div>
        <div class="cl"></div>
    
    </div>

</div>



<div class="main_bg">

<div class="main">


<!-- header -->

    <div class="head">
    
   		<div>
        	<div class="head_time"> </div>
			<div class="news_today">
				<div>
					<span><a href="/today/">Новости за сегодня</a></span>
				</div>
			</div>
            <!--<div class="head_mobil"><a href="#"><span>Новости за сегодня</span></a></div>-->
            <div class="cl"></div>
        </div>
    
    	<div class="head_pad1">
        	<div class="logo"><a href="/"><img src="/images/logo.jpg"></a></div>
            <div class="logoname"><a href="/"><img src="/images/logo2.png"></a></div>
            <div class="cl"></div>
        </div>
        
        <!-- menu -->
        <div class="b_menu">
        
        	<div class="menu">



			<div class="el" style="padding:0px 0 0 20px;"><a href="/news/">Новости</a></div>
		
			<div class="el" ><a href="/reports/">Статьи</a></div>
		
			<div class="el" ><a href="/opinion/">Интервью</a></div>
		
			<div class="el" ><a href="/documents/">Документы</a></div>
		
			<div class="el" ><a href="/inosmi/">Этнография</a></div>
		
			<div class="el" ><a href="/cik/">ЦИК</a></div>
		
			<div class="el" ><a href="/photo/">Медиа</a></div>
		
			<div class="el" ><a href="/apsny/">Апсны</a></div>
		
			<div class="el" ><a href="/contacts/">Контакты</a></div>
		


                <div class="search"><form action="/search/"><input type="text" name="q" placeholder="Поиск" class="inp_search"><input type="image" class="img_search" src="/images/search.jpg"></form></div>
                <div class="cl"></div>                
            </div>
            
        </div>
        <!-- /menu -->
    
    </div>

<!--header -->



<!-- center -->  

<div class="centr">


<div class="speed_bg1"></div>
<div class="speed_bg2"></div>
<div class="speed str_wrap">




</div>


	<!-- left_blok -->
	<div class="b_left">
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"><a href="/news/rss/"><img src="/images/rss.png"></a></div><div>Лента новостей</div></div>            

<div id="boxscroll">
			
             <div class="lnews">
            	<div class="lnews_date">19:38, 18 Декабря 2018		
			<span class="count">110</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/20b/64_200_0/received_262637737736822.jpeg"></a></div>	
				                <div><a href="/news/feliks-dautiya-o-problemakh-i-dostizheniyakh-novogo-afona-/">Феликс Даутия о проблемах и достижениях Нового Афона </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:40, 18 Декабря 2018		
			<span class="count">152</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/9f2/64_200_0/4fea3f.jpg"></a></div>	
				                <div><a href="/news/19-dekabrya-v-abkhazii-bez-osadkov-semnadtsat-gradusov-tepla/">19 декабря в Абхазии без осадков, семнадцать градусов тепла</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:31, 18 Декабря 2018		
			<span class="count">262</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bed/64_200_0/konferencia_posol.JPG"></a></div>	
				                <div><a href="/news/informatsionnuyu-politiku-v-sovremennom-mire-obsudili-na-konferentsii-v-sukhume/">Информационную политику в современном мире обсудили на конференции в Сухуме</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:54, 18 Декабря 2018		
			<span class="count">227</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/f18/64_200_0/Adleiba.jpg"></a></div>	
				                <div><a href="/news/lyudmila-adleyba-ob-itogakh-raboty-upravleniya-obrazovaniya-stolichnoy-administratsii-/">Людмила Адлейба об итогах работы Управления образования столичной  Администрации  </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:18, 18 Декабря 2018		
			<span class="count">166</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/62d/64_200_0/sport.JPG"></a></div>	
				                <div><a href="/news/nazvany-pobediteli-iv-tura-klubnogo-chempionata-abkhazii-po-nastolnomu-tennisu/">Названы победители IV тура клубного чемпионата Абхазии по настольному теннису</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:24, 17 Декабря 2018		
			<span class="count">274</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1b2/64_200_0/image.jpg"></a></div>	
				                <div><a href="/news/18-dekabrya-v-abkhazii-shestnadtsat-gradusov-tepla/">18 декабря в Абхазии шестнадцать градусов тепла</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:37, 17 Декабря 2018		
			<span class="count">462</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/957/64_200_0/SAVELII_CHITANAVA.jpg"></a></div>	
				                <div><a href="/news/borba-s-musorom-klopami-i-ognevkoy-prodolzhaetsya-saveliy-chitanava-rasskazal-o-prodelannoy-rabote/">Борьба с мусором и насекомыми-вредителями продолжается: Савелий Читанава рассказал о проделанной работе</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:10, 17 Декабря 2018		
			<span class="count">393</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/174/64_200_0/uvo.jpg"></a></div>	
				                <div><a href="/news/abkhazskie-i-rossiyskie-voennye-proveli-pervye-kompleksnye-takticheskie-ucheniya-/">Абхазские и российские военные провели первые комплексные тактические учения </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">12:02, 17 Декабря 2018		
			<span class="count">298</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6fa/64_200_0/sport.JPG"></a></div>	
				                <div><a href="/news/abkhazskie-sportsmeny-zanyali-prizovye-mesta-v-turnire-po-volnoy-borbe-v-sankt-peterburge/">Абхазские спортсмены заняли призовые места в турнире по вольной борьбе в Санкт-Петербурге</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:53, 14 Декабря 2018		
			<span class="count">575</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/d79/64_200_0/LatskayaTragediya_vecherpamyati_Sukhum_Abkhazia_141218.JPG"></a></div>	
				                <div><a href="/news/v-sukhume-zazhgli-svechi-i-vypustili-v-nebo-vozdushnye-shary-v-pamyat-o-zhertvakh-latskoy-tragedii/">В Сухуме зажгли свечи  и выпустили в небо воздушные шары в память о жертвах Латской трагедии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:54, 14 Декабря 2018		
			<span class="count">416</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/6dd/64_200_0/Abkhazia_2018.PNG"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-v-vykhodnye-dni-peremennaya-oblachnost-bez-osadkov/">Погода в Абхазии в выходные дни: переменная облачность, без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:00, 14 Декабря 2018		
			<span class="count">974</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0d2/64_200_0/Gudauta_Abkhazia_141218.JPG"></a></div>	
				                <div><a href="/news/ekho-tragedii-v-serdtse-navek-v-gudaute-pochtili-pamyat-zhertv-latskoy-tragedii/">Эхо трагедии в сердце навек: в Гудауте почтили память жертв Латской трагедии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">11:36, 14 Декабря 2018		
			<span class="count">599</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/134/64_200_0/latskaya_tragediya.jpg"></a></div>	
				                <div><a href="/news/pyetr-gassiev-latskaya-tragediya-simvoliziruet-natsionalnuyu-tragediyu-chudovishchnoe-prestuplenie-p/">Пётр Гассиев: Латская трагедия символизирует национальную трагедию, чудовищное преступление против человечества</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:00, 14 Декабря 2018		
			<span class="count">883</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/14e/64_200_0/Latskaia_tragedia.jpg"></a></div>	
				                <div><a href="/news/avidzba-latskaya-tragediya-samaya-strashnaya-stranitsa-v-istorii-otechestvennoy-voyny-naroda-abkhazi/">Авидзба: Латская трагедия – самая страшная страница в истории Отечественной войны народа Абхазии</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">18:02, 13 Декабря 2018		
			<span class="count">632</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/2ab/64_200_0/logo_FNEA.jpg"></a></div>	
				                <div><a href="/news/rpp-fnea-ideologicheskaya-platforma-aidgylara-legla-v-osnovu-borby-naroda-abkhazii-za-nezavisimost/">РПП ФНЕА: идеологическая платформа «Аидгылара» легла в основу борьбы народа Абхазии за независимость</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:34, 13 Декабря 2018		
			<span class="count">787</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/ec3/64_200_0/kab_min_zdanie.jpg"></a></div>	
				                <div><a href="/news/sozdana-komissiya-po-organizatsii-pokhoron-yuriya-narmaniya/">Создана комиссия по организации похорон Юрия Нармания</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:15, 13 Декабря 2018		
			<span class="count">483</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1ed/64_200_0/premiya_Dzidzariya.jpg"></a></div>	
				                <div><a href="/news/obyavleny-pobediteli-konkursa-rabot-na-soiskanie-literaturnoy-premii-imeni-dzadza-darsalia/">Объявлены победители конкурса работ на соискание литературной премии имени Дзадза Дарсалиа</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">15:31, 13 Декабря 2018		
			<span class="count">495</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/98e/64_200_0/morskoy_briz.jpg"></a></div>	
				                <div><a href="/news/14-dekabrya-v-abkhazii-preimushchestvenno-bez-osadkov/">14 декабря в Абхазии преимущественно без осадков</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">13:22, 13 Декабря 2018		
			<span class="count">841</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/5a9/64_200_0/auditoriya.jpg"></a></div>	
				                <div><a href="/news/abiturientam-iz-abkhazii-stanet-proshche-postupat-v-rossiyskie-vuzy/">Абитуриентам из Абхазии станет проще поступать в российские вузы</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">09:52, 13 Декабря 2018		
			<span class="count">588</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/a69/64_200_0/received_2005803289501555.jpeg"></a></div>	
				                <div><a href="/news/itogi-46-raunda-zhenevskikh-diskussiy-/">Итоги 46 раунда Женевских дискуссий </a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">21:13, 12 Декабря 2018		
			<span class="count">702</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/bbd/64_200_0/received_367186334088455.jpeg"></a></div>	
				                <div><a href="/news/chezhiya-otpravil-chempiona-afriki-v-nokaut/">Батал Чежия отправил чемпиона Африки в нокаут</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">20:01, 12 Декабря 2018		
			<span class="count">522</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/c50/64_200_0/received_279762119593948.jpeg"></a></div>	
				                <div><a href="/news/v-abkhazskom-dramteatre-pozdravlyali-s-80-letiem-mushni-lasuriya/">В Абхазском драмтеатре поздравляли с 80-летием Мушни Ласурия</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">17:32, 12 Декабря 2018		
			<span class="count">975</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/829/64_200_0/medal_25letPobedyOVNA1992_93_1.JPG"></a></div>	
				                <div><a href="/news/prezident-vruchil-medali-za-pobedu-semyam-pogibshikh-v-otechestvennoy-voyne-urozhentsev-tkuarchala-i/">Президент вручил медали «За Победу» семьям погибших в Отечественной войне уроженцев Ткуарчала и бойцов 3-го полка Восточного фронта</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:55, 12 Декабря 2018		
			<span class="count">716</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/1e9/64_200_0/vistavka_ZolotieRuki_Sukhum_Abkhazia_121218.jpg"></a></div>	
				                <div><a href="/news/pervyy-respublikanskiy-festival-narodnykh-promyslov-i-remesel-abkhazii-zolotye-ruki-otkrylsya-v-sukh/">Первый республиканский фестиваль народных промыслов и ремесел Абхазии «Золотые руки» открылся в Сухуме</a></div>
                <div class="cl"></div>
            </div>

			
             <div class="lnews">
            	<div class="lnews_date">16:07, 12 Декабря 2018		
			<span class="count">899</span>

		</div>  
								<div class="lnews_img"><a href="#"><img src="/upload/resize_cache/iblock/0cb/64_200_0/palma_v_snegu.jpg"></a></div>	
				                <div><a href="/news/pogoda-v-abkhazii-13-dekabrya-oblachno-s-proyasneniyami-vremenami-dozhd-mestami-vozmozhen-dozhd-so-s/">Погода в Абхазии 13 декабря: облачно с прояснениями, временами дождь, местами возможен дождь со снегом</a></div>
                <div class="cl"></div>
            </div>

	</div>                 
            
        </div>

	
	<!-- top -->
<br>
    	<div class="news_line">
        	<div class="nline_title"><div style="float:right; padding:5px 10px 0 0;"></div><div>Популярное</div></div>            

 
<div id="boxscroll_popular">

	
             <div class="lnews">
            	<div class="lnews_date">12.12.2018		
			<span class="count">975</span>

		</div>  
				                <div><a href="/news/prezident-vruchil-medali-za-pobedu-semyam-pogibshikh-v-otechestvennoy-voyne-urozhentsev-tkuarchala-i/">Президент вручил медали «За Победу» семьям погибших в Отечественной войне уроженцев Ткуарчала и бойцов 3-го полка Восточного фронта</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">14.12.2018		
			<span class="count">974</span>

		</div>  
				                <div><a href="/news/ekho-tragedii-v-serdtse-navek-v-gudaute-pochtili-pamyat-zhertv-latskoy-tragedii/">Эхо трагедии в сердце навек: в Гудауте почтили память жертв Латской трагедии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">12.12.2018		
			<span class="count">899</span>

		</div>  
				                <div><a href="/news/pogoda-v-abkhazii-13-dekabrya-oblachno-s-proyasneniyami-vremenami-dozhd-mestami-vozmozhen-dozhd-so-s/">Погода в Абхазии 13 декабря: облачно с прояснениями, временами дождь, местами возможен дождь со снегом</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">14.12.2018		
			<span class="count">883</span>

		</div>  
				                <div><a href="/news/avidzba-latskaya-tragediya-samaya-strashnaya-stranitsa-v-istorii-otechestvennoy-voyny-naroda-abkhazi/">Авидзба: Латская трагедия – самая страшная страница в истории Отечественной войны народа Абхазии</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">13.12.2018		
			<span class="count">841</span>

		</div>  
				                <div><a href="/news/abiturientam-iz-abkhazii-stanet-proshche-postupat-v-rossiyskie-vuzy/">Абитуриентам из Абхазии станет проще поступать в российские вузы</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">13.12.2018		
			<span class="count">787</span>

		</div>  
				                <div><a href="/news/sozdana-komissiya-po-organizatsii-pokhoron-yuriya-narmaniya/">Создана комиссия по организации похорон Юрия Нармания</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">12.12.2018		
			<span class="count">745</span>

		</div>  
				                <div><a href="/news/diana-piliya-na-meropriyatiyakh-posvyashchyennykh-25-letiyu-konstitutsii-rossii-obsuzhdalos-mnogo-no/">Диана Пилия: на мероприятиях, посвящённых 25-летию Конституции России, обсуждалось много новых юридических идей и направлений</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">12.12.2018		
			<span class="count">716</span>

		</div>  
				                <div><a href="/news/pervyy-respublikanskiy-festival-narodnykh-promyslov-i-remesel-abkhazii-zolotye-ruki-otkrylsya-v-sukh/">Первый республиканский фестиваль народных промыслов и ремесел Абхазии «Золотые руки» открылся в Сухуме</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">12.12.2018		
			<span class="count">702</span>

		</div>  
				                <div><a href="/news/chezhiya-otpravil-chempiona-afriki-v-nokaut/">Батал Чежия отправил чемпиона Африки в нокаут</a></div>
                <div class="cl"></div>
            </div>
	
	
             <div class="lnews">
            	<div class="lnews_date">11.12.2018		
			<span class="count">669</span>

		</div>  
				                <div><a href="/news/ruslan-ladariya-nam-udalos-dobitsya-vsekh-postavlennykh-v-nachale-goda-zadach/">Руслан Ладария: нам удалось добиться решения всех поставленных в начале года задач</a></div>
                <div class="cl"></div>
            </div>
	

</div>                 
            
        </div>
	<!-- /top -->

    </div>
    <!-- /left_blok -->
    
    
    <!-- right_blok -->
    <div class="r_block">

<div class="nav"><a href="/">Главная</a> / <a href="/news/" title="Новости">Новости</a> / <a href="" title="Русская версия">Русская версия</a> / <a href="" title="Людмила Адлейба об итогах работы Управления образования столичной  Администрации  ">Людмила Адлейба об итогах работы Управления образования столичной  Администрации  </a></div>
<h1>Людмила Адлейба об итогах работы Управления образования столичной  Администрации  </h1>





<div class="newsdetail">


	<div style="float:right;">

		<div class="view">
			<div>222</div>
		</div>

	</div>

<div class="newslist_date">11:54, 18 Декабря 2018</div>

		
				<div style="float_:left; margin:10px 0px 20px 0px; border:#EEEEEE 1px solid; background:#F5F5F5; padding:15px;">
		<img class="detail_picture" border="0" src="/upload/resize_cache/iblock/f18/712_700_0/Adleiba.jpg" alt="Людмила Адлейба об итогах работы Управления образования столичной  Администрации  "  title="Людмила Адлейба об итогах работы Управления образования столичной  Администрации  " />
		</div>
			

	
<div class="detail_text">
<div style="text-align: justify;"><i>Об итогах работы Управления образования Администрации г. Сухум за 2018 год рассказала начальник Управления Людмила Адлейба.</i> <br>
<br>
<b>Сухум. 18 декабря. Апсныпресс.</b> Начальник Управления образования Людмила Адлейба подвела итоги работы Управления за 2018 год. Об этом сообщается на официальном сайте Администрации Сухума. <br>
<br>
Так, по информации Людмилы Адлейба, в ведомстве Управления образования находится 31 образовательное учреждение: 14 средних школ, 13 детских садов, а также очно-заочная школа, вспомогательная школа, детско-юношеская спортивная школа и Центр детского творчества. <br>
<br>
Во всех подведомственных учебных заведениях перед началом 2018-19 учебного года были проведены косметические ремонты для подготовки школ и ДОУ к учебному процессу. <br>
<br>
С начала 2018 года велась постоянная работа по выявленным аварийным ситуациям, как в школах, так и в детсадах. <br>
<br>
«В некоторых учебных заведениях были выявлены проблемы с электропроводкой, канализационные и водопроводные системы требовали ремонта, необходима была частичная замена кровли. Такие проблемы мы совместно с Горстроем стараемся решать незамедлительно», – пояснила Людмила Адлейба. <br>
<br>
Кроме того, в школах №2,3,4,5,10 были приведены в соответствие нормам и стандартам медицинские кабинеты. Отремонтированы спортзалы в школах №5 и 10, в школе №5 отремонтирован кабинет деловода, в 10-й школе отремонтирован и оборудован кабинет химии и биологии, актовый зал, проведен косметический ремонт всех классных комнат. <br>
<br>
Что касается детских садов, то из 13 в ведомстве УО в восьми в течение последних лет был проведен капитальный ремонт и еще пять остаются не отремонтированными. В течение 2018 года в некоторых из них был решен ряд проблем. <br>
<br>
В частности, как отметила Людмила Адлейба: «В детсаду «Апра» был проведен капитальный ремонт одного этажа строения (помещения одной группы). <br>
<br>
Также проведен ремонт комнат одной группы в детском саду «Алашара». Это игровая и спальная комнаты и санузел». Также, в течение 2018 года Управлением образования были приобретены методическая и художественная литература, игрушки и канцтовары в школы и детсады. <br>
<br>
По данным на 2018 год, в школах города обучается более 8000 учеников и работает около 700 преподавателей. <br>
<br>
Управление образование провело для школьников праздничные мероприятия ко Дню защиты детей, выпускной городской бал. Во всех школах отмечали День Победы в Отечественной войне народа Абхазии и в Великой Отечественной войне, кроме того, сухумские школьники приняли участие и в Параде Победы. <br>
<br>
«Во всех школах проходил фестиваль военных песен, уроки мужества, конкурсы стихов, плакатов, встречи с ветеранами, прошли памятные митинги к 14 декабря, учащиеся сухумских школ приняли участие в траурных митингах в Гудауте и Ткуарчале», – сказала Адлейба. <br>
<br>
В целях повышения знаний школьников по противопожарной безопасности во всех школах проводятся лекции с участием представителей МЧС, также лекции по безопасности дорожного движения. Для этого в школах проходят тематические классные часы, конкурсы, викторины, приглашаются представители ГАИ. Также в течение года проводятся мероприятия, направленные на профилактику употребления наркотиков и спиртных напитков. <br>
<br>
Среди важных направлений работы Управления Людмила Адлейба отметила спорт. Для этого УО в течение года приобрело большое количество спортивного инвентаря. <br>
<br>
«Были проведены мероприятия по физкультурно-массовой и оздоровительной работе, направленной на формирование физически здоровой, социально активной, гармонически развитой личности. Все учителя физкультуры работали по утвержденным годовым планам. Была проведена XVII спартакиада школьников по 10 видам спорта. Кроме того, хочу отметить, что сборная команда города Сухум заняла первое место в республиканской спартакиаде и в республиканской военно-спортивной игре «Аиааира». В целях популяризации здорового образа жизни были проведены соревнования по легкой атлетике, в рамках программы Администрации г. Сухум «Мой выбор – здоровье»», – рассказала Адлейба. <br>
<br>
По информации начальника Управления образования, большое внимание в 2018 году было уделено кружковой работе. <br>
<br>
«Занятия в кружках проводились систематически, в соответствии с графиками, были проведены открытые занятия. Во всех школах работают шахматные кружки. Немаловажную роль в дополнительном образовании учащихся школ города играет Центр детского творчества, в котором представлено 17 кружков и обучается около 250 детей», – подчеркнула начальник УО. <br>
<br>
Также Адлейба рассказала о нововведениях, которые коснулись школ в этом году. С этого учебного года в старших классах был введен обязательный экзамен по истории Абхазии. Его будут сдавать все учащиеся 9-х, 10-х и 11-х классов. При этом она отметила, что с обязательным экзаменом по абхазскому языку для учащихся русских школ, который был введен в школьную программу в прошлом учебном году, школьники справились неплохо. <br>
<br>
«Дети подтянулись в предмете, стали более ответственно подходить к изучению государственного языка», - отметила начальник Управления. <br>
<br>
Еще одним нововведением в этом учебном году во всех школах Абхазии стала единая школьная форма, принятая Министерством образования и науки. <br>
<br>
Также, Людмила Адлейба рассказала о работе, которая проводится с преподавателями школ и воспитателями детских садов: «Мы занимаемся переподготовкой и повышением квалификации своих специалистов. Проводим разные семинары, тренинги. В 2018 году мы отправили на обучение в Кубанский университет методиста по логопедии, и с января 2019 года она будет работать со всеми логопедами в детсадах. Оказывать им методическую помощь. Были командированы два работника в Севастополь по вопросу управления современной школы. Учитель физкультуры был отправлен на курсы повышения квалификации. Несколько раз в год у нас проходят семинары для учителей и воспитателей ДОУ». <br>
<br>
Людмила Адлейба рассказала о новогодних планах:«Во всех наших учреждениях будут проходить утренники, концерты, карнавалы. В этом году мы приобрели более 700 билетов с подарками на новогодние представления в Абхазский драматический театр для детей из многодетных и малообеспеченных семей Сухума. Также, подготовлены подарки для всех учащихся вспомогательной школы, которые мы вручим им 28 декабря». <br>
<br>
На новогодние праздники запланированы и мероприятия городского масштаба. Так, детская театральная студия «Арлекино» при вспомогательной школе, совместно с учащимися других школ, готовят новогоднее представление, которое все желающие смогут увидеть на площади Свободы с 25 декабря по 8 января.</div>




</div>

<br>

<div class="cl"></div>

<div style="padding:10px 0 0 0;">

	<!--div style="float:left;">

		<div class="view">
			<div>222</div>
		</div>

	</div-->


	<div style="float:left;">

		<div id="vk_like"></div>
		<script type="text/javascript">
		VK.Widgets.Like("vk_like", {width: 200, type: "button", height:20});
		</script>

	</div>

	<div style="float:left;">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>		
		
	</div>
	
	<div style="float:right;">
	
		<div class="share42init"></div>
		<script type="text/javascript" src="http://apsnypress.org/share42/share42.js"></script>
	
	</div>
	
<div class="cl"></div>	

<!--222-->

</div>

</div>






 







<p><a href="/news/">Возврат к списку</a></p>
 
<br />
        
    
    
    </div>
    <!-- /right_blok -->
    
    
    <div class="cl"></div>  

</div>
     
<!-- /center -->  





<!-- all -->

<div class="b_line"></div>

<div class="b_all">

	<div class="bl_1">
    
    	<div class="b_pogoda"><div>Погода</div></div>
    	<div class="b_pogoda_cont">
<noindex>
          <a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/suhum" target="_blank"><img src="//info.weather.yandex.net/suhum/2.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
</noindex>
        </div>

    	<div class="b_kurs"><div>Курс валют</div></div>
    	<div class="b_kurs_cont">

<script type="text/javascript">// <![CDATA[
document.write('<sty'+'le type="text/css">.kursstat {width:200px;}.kurs_head {border-bottom:#999 1px solid; font-size:12px; margin-bottom:7px;}.kurs_head2 {vertical-align:middle; font-weight:bold; padding-left:3px; padding-bottom:5px;}.kurs_head2 a { text-decoration:none; color:#fff;}.kurs_head2 a:hover { text-decoration:underline; color:#fff;}.kurs_haed3 {text-align:right; vertical-align:middle; padding-right:3px; width:19px;}.kurs_haed3 img { margin:0px;}.kurs_n { font-size:8px; color:#ccc; text-align:center;}.kurs_v { font-size:11px; font-weight:bold; color:#fff;}.kurs_v td { vertical-align:middle; padding:5px 0;}.kurs_f { }.kurs_p1 { text-align:center; color:#333; }.kurs_p2 { text-align:center; color:#333;}.kurs_g { text-align:center; }.kurs_val { font-weight:normal; font-size:12px; color:#333; width:50px;}.kurs_bot {width:200px; border-top:#999 1px solid; font-size:12px; margin-top:5px;}.kurs_bot2 {text-align:right; font-size:9px; padding-right:3px; padding-top:5px;}.kurs_bot2 a{color:#ccc}</sty'+'le>')
// ]]></script><center><div class="kursstat"><table class="kurs_head" style="width: 100%;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td class="kurs_head2"><noindex><a href="http://savebonus.ru">Курс валют БА</a></noindex></td></tr></tbody></table>
<script src="http://savebonus.ru/kurs/kurs_abkh.js" type="text/javascript"></script><table class="kurs_bot" border="0" cellspacing="0" cellpadding="9" align="center"><tbody>
<tr><td class="kurs_bot2"><noindex><a href="http://savebonus.ru/kurs/" target="_blank">Другие валюты</a></noindex></td></tr></tbody></table></div></center>

        </div>        
    
    </div>
    

	
	<div class="bl2b">
		<div class="b_soc"><div>Социальные сети</div></div>
		
		<div>
			<div class="tab viz" rel="tab1"><a href="javascript:soc(1);">Вконтакте</a></div>
			<div class="tab" rel="tab2"><a href="javascript:soc(2);">Facebook</a></div>
			<div class="tab" rel="tab3"><a href="javascript:soc(3);">Twitter</a></div>
			<div class="cl"></div>
		</div>
		
		<div class="tabcontent">
			<div class="tabv" style="display:block;" rel="tabv1">	
			
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "368", height: "255", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 85936350);
					</script>			    
						
			</div>
			<div class="tabv" style="height:255px;" rel="tabv2">
			
					<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25D0%2590%25D0%25BF%25D1%2581%25D0%25BD%25D1%258B%25D0%25BF%25D1%2580%25D0%25B5%25D1%2581%25D1%2581%2F621786137890128&amp;width=368&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:368px; height:255px;" allowTransparency="true"></iframe>			


			</div>
			<div class="tabv" rel="tabv3">
					<a href="https://twitter.com/apsnypress1" target="_blank"><img src="/images/twit.jpg" width="368" height="255"></a>			
			</div>
		</div>
			
	</div>
	

<div class="bl2c">



<!--
	<object classid=clsid:D27CDB6E-AE6D-11cf-96B8-444553540000 codebase=http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=4,0,2,0 width=400 height=300>
	<param name=movie value="/images/apsny.swf">
	<param name=quality value=high>
	<embed src="/images/apsny.swf" quality=high pluginspage=http://www.macromedia.com/shockwave/download/index.cgi?P1_Prod_Version=ShockwaveFlash type=application/x-shockwave-flash width=400 height=300>
	</object>
-->

</div>		
	
	
	

	<div class="cl"></div> 
</div>


<!--/all-->






<!-- reclama -->

<div class="b_rec">

	<div class="b_rec_line">
    	<div>Реклама</div>
    </div>
    <div class="b_rec_cont">

 <!--td width="2%"> </td-->

<table width="100%"> 
  <tbody> 
    <tr> 
	<!--<td width="25%"> 	
	
	<center> <noindex> <object type="application/x-shockwave-flash" data="/images/ban/amobile_3.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/amobile_3.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.a-mobile.biz/abonents/tariffs/smart/" target="_blank" ><img src="/images/ban/amobile_3.gif" height="300"  /></a>
	</object> </noindex> </center> 
	
	</td> -->
	
	<td width="49%"> 	
	<!--center> <noindex>
	<a href="http://www.aquafon.com/tariffs/active/constructor/?utm_source=apsnypress&utm_medium=banner&utm_campaign=constructor&utm_term=constructor&utm_content=constructor" target="_blank">
	<img src="/images/ban/aqua_28.jpg">
	</a-->


<!--
	<object type="application/x-shockwave-flash" data="/images/ban/aqua_21.swf" width="242" height="300"> 					
	<param name="movie" value="/images/ban/aqua_21.swf"></param> 					
	<param name="quality" value="high"></param> 					
	<param name="menu" value="false"></param> 					
	<param name="wmode" value="opaque"></param> 					
	<a href="http://www.aquafon.com/services/svyaz/superrouming/?utm_source=apsnypress&utm_campaign=introaming&utm_medium=banner&utm_term=introaming&utm_content=introaming" ><img src="/images/ban/aqua_21.jpg" alt=" " height="300" width="242"  /></a> 
	</object> 
-->
<!--/noindex> </center--> </td> 	 

<td width="50%" style="display:none;">


<!--div style="background-color:#EEEEEE; padding: 10px 20px; margin:0 10px 0 0px; min-height:280px;">
</div-->
 </td> 
<td width="1%">
 

</td>
</tr>
  </tbody>
 </table>	
 
    </div>


</div>

<!-- /reclama -->






<!-- inform -->

<div class="b_inform">

	<div class="b_inform_line">
    	<div>Информационные партнёры</div>
    </div>
<noindex>


<div class="partners">

			
<div class="partner"><a href="http://ashanakbf.com" target="_blank"><img width="230" height="79" src="/upload/iblock/887/ashana_logo.jpg" alt="КБФ Ашана" title="КБФ Ашана"></div>

			
<div class="partner"><a href="http://gazeta-ra.info/" target="_blank"><img width="230" height="79" src="/upload/iblock/0d3/gazetara.jpg" alt="Газета РА" title="Газета РА"></div>

			
<div class="partner"><a href="http://www.km-ra.org/index.php/ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/7ee/kab.jpg" alt="Кабинет министров" title="Кабинет министров"></div>

			
<div class="partner"><a href="http://www.agu.site" target="_blank"><img width="230" height="79" src="/upload/iblock/f21/instit.jpg" alt="Абхазский Госуниверситет" title="Абхазский Госуниверситет"></div>

			
<div class="partner"><a href="http://mkra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/9f7/mkra.jpg" alt="Минкульт Абхазии" title="Минкульт Абхазии"></div>

			
<div class="partner"><a href="http://mvdra.org/" target="_blank"><img width="230" height="79" src="/upload/iblock/de2/mvd_Ra.jpg" alt="МВД РА" title="МВД РА"></div>

			
<div class="partner"><a href="http://www.apsuara.ru/" target="_blank"><img width="230" height="79" src="/upload/iblock/2b2/APSUARA.jpg" alt="Апсуара Интернет-библиотека" title="Апсуара Интернет-библиотека"></div>

			
<div class="partner"><a href="http://abkhazworld.com/aw/" target="_blank"><img width="230" height="79" src="/upload/iblock/3d6/abkhazworld.jpg" alt="Абхазия Ворд" title="Абхазия Ворд"></div>

	<div class="cl"></div></noindex>
</div>

<!-- /inform -->






<!-- footer -->
<div class="footer">
	<div class="footer_menu">
    
    	<div class="f_menu_contact">
        	<div class="f_menu_tit"><a href="#">Контакты</a></div>
            <div class="f_menu_contact2">
            Республика Абхазия, <br>г. Сухум, ул. Званба, 9.<br><br>
            тел.: +7 (840) 226-41-37<br>
            email: apsnypress.info@mail.ru
            
            </div>
        
        </div>
    
 <div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="/apsny/" >АпсныПресс</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/news/" >Новости</a></div>

    <div class="f_menu_el2"><a href="/today/" >Новости за сегодня</a></div>
   
    <div class="f_menu_el2"><a href="/reports/" >Итоги</a></div>
   
    <div class="f_menu_el2"><a href="/opinion/" >Интервью</a></div>
   
    <div class="f_menu_el2"><a href="/cik/" >ЦИК</a></div>
   
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit"><a href="/apsny/" >Апсны</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/apsny/history/" >История</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/nature/" >Природа</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/map/" >Карты</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/symbols/" >Государственная символика</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/state_power/" >Органы государственной власти</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/gosudarstvennie_nagradi/" >Государственные награды</a></div>

    <div class="f_menu_el2"><a href="/apsny/aiaaira/" >Аиааира</a></div>
   
    <div class="f_menu_el2"><a href="/apsny/war/" >Отечественная война народа<br>Абхазии 1992 - 1993 гг.</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Информация</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/documents/" >Документы</a></div>
   
    <div class="f_menu_el2"><a href="/inosmi/" >иноСМИ</a></div>
   </div>
 </div>
 	
<div class="f_menu_el"> 	
  <div class="f_menu_tit" style="width: 120px;"><a href="#" >Медиа</a></div>
 
  <div class="f_menu_el_pad"> 	
    <div class="f_menu_el2"><a href="/photo/" >Фотогалерея</a></div>
   
    <!--div class="f_menu_el2"><a href="#" >Аудио</a></div-->
   </div>
 </div>
 
<div class="cl"></div>
    
    </div>
</div>
<!-- /footer -->

<!-- copyright -->
<div class="copyright">

	<div class="copy">
    Все права на любые материалы, опубликованные на сайте, защищены в соответствии с абхазским и международным законодательством об авторском праве и смежных правах. Использование любых аудио-, фото- и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на www.apsnypress.org. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на www.apsnypress.org обязательна. 

		
    </div>
    <div class="copy2">
© Copyright 2017&nbsp;АпсныПресс<br>
<br>
 Государственное информационное агентство<br>
 Республики Абхазия <br>
<br>
<p>
	 <!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=28150224&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28150224/2_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)"></a>
	<!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28150224 = new Ya.Metrika({id:28150224,
                    webvisor:true,
                    clickmap:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script> <!-- /Yandex.Metrika counter -->
</p>	
    </div>
    <div class="cl"></div>  



</div>
<!-- /copyright -->


<div class="prava">
</div>


</div>
</div>

</body>	
</html>